Jump to content


Photo

Layers library button


Best Answer Jugador , 22 May 2022 - 05:59 AM

 Hey buddy... :lol:  Sounds like you need to go up to the top to Perfect Parallel>Courseforge Settings>Advanced Mode. It sounds like you got it on "Normal Mode".  

Go to the full post


  • Please log in to reply
2 replies to this topic

#1 jt83

jt83

    Advanced Member

  • Members
  • PipPipPip
  • 980 posts

Posted 22 May 2022 - 05:39 AM

Fired up a project for the first time in a while and everything works except the LL button - it's there, I just can't click on it.  All the other buttons work.  I'm in the scene I want.  I think I've seen this in Q&A before but can't find the solution.  Can anyone remember?  Jugador?   :huh:



#2 Jugador

Jugador

    Advanced Member

  • Members
  • PipPipPip
  • 442 posts
  • LocationDallas, TX

Posted 22 May 2022 - 05:59 AM   Best Answer

 Hey buddy... :lol:  Sounds like you need to go up to the top to Perfect Parallel>Courseforge Settings>Advanced Mode. It sounds like you got it on "Normal Mode".  


Alienware M18XR2...(laptop) (Windows 7 pro)

I7- 3740QM 2.70ghz

GeForce GTX 680M

16 gigs ram

Colonial CC average fps>50 (All sliders maxed to the right) (Dynamic Sky On)

 


#3 jt83

jt83

    Advanced Member

  • Members
  • PipPipPip
  • 980 posts

Posted 22 May 2022 - 07:41 AM

That's community spirit!  :P


  • Jugador likes this




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users